Saltar al contenido
Conéctate para seguir esto  
ogx

Problema importante,despues de meter el pin no coje cobertura.

    Recommended Posts

    ogx    1

    Muy buenas a todos.

    Tengo un problema con el iphone desde hace mucho ya,y estoy harto.

    Si lo apago del todo,lo enciendo,me pide el pin,lo introduzco le doy a ok,y no coje cobertura,se queda sin servicio.

    He probado a reinciarlo,sacar la tarjeta...etc

    Esta ultima vez exactamente,se me quedo sin cojer red ayer a las 11 de la noche, hasta hoy a las 2 de la tarde que ha cojido el solo cobertura sin hacer nada.

    Me lo ha hecho con la 5.0.1,y con la 5.1.1 que llevo ahora mismo.

    A ver si me podeis hechar una mano vosotros porque esta pasando ya el limite de paciencia....

    Un saludo!

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Me pasa hasta la semana pasada qe me cogia cobertura e iba y luego se qedaba buscando y no iba, apagaba el telefono y encendia y volvia a ir un rato. Total qe voy a la apple me dan un iphone de estos reparados (aunqe ellos te digan qe son nuevos) y sorpresa! hace lo mismo. Osea qee pide un duplicado de la SIM ya jajajaja porq

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Crear una cuenta o conéctate para comentar

    Necesitas ser usuario para poder dejar un comentario

    Crear una cuenta

    Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

    Registrar una nueva cuenta

    Conectarse

    ¿Ya tienes una cuenta? Conéctate aquí.

    Conéctate ahora

    Conéctate para seguir esto  

    ×