Saltar al contenido
Conéctate para seguir esto  
Fino II

Sin sonido en las apps

    Recommended Posts

    Pues eso, que no suenan las app. Y no tengo ni idea del porqué. He mirado en general, en sonidos, y nada de nada; no hay forma de que suenen.

    Ni los vídeos, ni los juegos, nada de nada.

    Y para colmo, los botones laterales del sonido no hacen nada de nada, les doy y como si nada, bueno si, me sale la campanilla, pero no la barra del sonido.

    Gracias por vuestra ayuda.

    Fino II disfrutando del foro gracias aTapatalk

    Editado el por Fino II
    Mejor comprension del tema

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Lo primero pediros disculpas por no haberos respondido antes. Restauré el tf a modo fabrica, y todo sigue igual.

    CUando le doy a los botones laterales para subir o bajr el volumen, solamente me aparece el dibujo del altavoz, con la palabra "timbre", pero no se mueve la barra que indica el volumen que tengo. Y está en absoluto silencio.

    Descarto problema de "botones" porque cuando los pulso, sale el mensaje, asi que debe de ser de otra cosa.

    Sigo atento al post, para ver si alguien sabe algo.

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Me tiene completamente despistado esto; he restaurado, y vuelto a restaurar.

    De repente me aparece, y de repente ya no aparece el nivel del volumen.

    Adjunto foto para que lo veáis.

    [ATTACH]27509[/ATTACH]

    Fino II disfrutando del foro gracias aTapatalk

    post-115316-14378143809042_thumb.jpg

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Crear una cuenta o conéctate para comentar

    Necesitas ser usuario para poder dejar un comentario

    Crear una cuenta

    Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

    Registrar una nueva cuenta

    Conectarse

    ¿Ya tienes una cuenta? Conéctate aquí.

    Conéctate ahora

    Conéctate para seguir esto  

    ×