Saltar al contenido
Conéctate para seguir esto  
fer2969

no puedo actualizar

    Recommended Posts

    Buenas noches tengo iphone 4 ios 5.0.1 conn JB efectyuada con snow.Intento actualizar a la version ios 5.1.1 y no me deja error 1006 o error 3149 las dos vece que lo he intentado una haciendo restaurar y otra actualizar.¿que hago?Tengo los SHS en tinny en mi ordenador.

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Por que no haces un custom firmware con snowbreeze que contenga jailbreak untethered y asi mas fácil solo lo creas ya que lo tengas metes tu iPhone en modo DFU con iReb o snowbreeze para que no te tire error y restauras desde iTunes aquí el enlace

    http://www.foroiphone.com/5-1-x/70543-preservar-la-banseband-con-sn0wbreeze-v2-9-5-jailbreak-untethered-en-ios-5-1-1-a.html

    Enviado desde mi iPhone usando Tapatalk

    thekorhys

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Crear una cuenta o conéctate para comentar

    Necesitas ser usuario para poder dejar un comentario

    Crear una cuenta

    Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

    Registrar una nueva cuenta

    Conectarse

    ¿Ya tienes una cuenta? Conéctate aquí.

    Conéctate ahora

    Conéctate para seguir esto  

    ×