Saltar al contenido
Conéctate para seguir esto  
galahor

Extraño asunto

    Recommended Posts

    Tengo un 4S libre comprado en la AppleStore. He probado a veces a ponerle otras SIM para probarlo y ha funcionado sin problemas...pero siempre de operadores "de toda la vida" o sea Orange y Vodafone.

    Pues hoy he metido una de Pepephone de un colega y ha cogido bien la señal del teléfono, he vuelto a cambiar a la mía de Movistar y sin problemas...aparentes.

    Eso ha sido esta mañana y la verdad que no he prestado mucha atención al iPhone, pero esta tarde me he dado cuenta de que no cogía 3G ni a tiros y la wifi de casa mal, o sea ni navegaba ni corrreo etc...

    Inmediatamente que me he dado cuenta he restablecido los ajustes de red y parece que ha vuelto a la normalidad...mi pregunta es ¿es esto normal cuando cambias a un operador virtual?

    Por otro lado me ha extrañado que en mis ajustes no sale la opción de los ajustes 3G (APN) pero cuando puse la de Pepephone sí que salieron...

    4S con 5.1.1 sin JB

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    Tengo un 4S libre comprado en la AppleStore. He probado a veces a ponerle otras SIM para probarlo y ha funcionado sin problemas...pero siempre de operadores "de toda la vida" o sea Orange y Vodafone.

    Pues hoy he metido una de Pepephone de un colega y ha cogido bien la señal del teléfono, he vuelto a cambiar a la mía de Movistar y sin problemas...aparentes.

    Eso ha sido esta mañana y la verdad que no he prestado mucha atención al iPhone, pero esta tarde me he dado cuenta de que no cogía 3G ni a tiros y la wifi de casa mal, o sea ni navegaba ni corrreo etc...

    Inmediatamente que me he dado cuenta he restablecido los ajustes de red y parece que ha vuelto a la normalidad...mi pregunta es ¿es esto normal cuando cambias a un operador virtual?

    Por otro lado me ha extrañado que en mis ajustes no sale la opción de los ajustes 3G (APN) pero cuando puse la de Pepephone sí que salieron...

    4S con 5.1.1 sin JB

    Pues lo de restablecer ajustes de red no debería pasar, pero si no te pasa más, no le des importancia.

    Y sí, es normal que no te salga el APN con movistar. A mí tampoco me sale.

    Movistar tiene protegida esa parte, y en las demás SIMs suelen dejar (otros operadores).

    Saludos!

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Crear una cuenta o conéctate para comentar

    Necesitas ser usuario para poder dejar un comentario

    Crear una cuenta

    Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

    Registrar una nueva cuenta

    Conectarse

    ¿Ya tienes una cuenta? Conéctate aquí.

    Conéctate ahora

    Conéctate para seguir esto  

    ×