Saltar al contenido
Conéctate para seguir esto  
jordipi

Ayuda!!

    Recommended Posts

    Hola a todos, necesito vuestra ayuda o a ver si alguien se ha encontrado en la misma situacion y que solucion ha encontrado. Tenqo un Iphone 4s y mi problema es que cuando entro a la web de mitele.es donde puedes ver programas y series y a la hora de ver el video me sale el signo del play com partido por la mitad y no puedo visualizar ningun video, creo que sera algo de la configuración ya que hace un par de meses veia sin ningun problema todos los contenidos de dicha web he probado con el Skyfire y me pasa lo mismo.

    Y otra duda que tengo es que me hice el Jailbreak en el Iphone pero en el icono de ajustes me sale una redondita roja de que tengo una actualizacion, es la del Ios 5.1, que hago actualizo o si tengo el jailbreak echo no se puede? Gracias a todos de antemano!!

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Bufff no se, llevo dos o tres mese intentando ver algun programa en la web de mitele y no consigo ver nada... en un foro lei que a otra persona le pasaba lo mismo tambien, en la web de mitele y al final dice que tenia activado el "faker" pero no tengo ni idea que es.... el link es este http://www.foroiphone.com/iphone-4/52475-p%E1gina-web-mitele.html

    A ver si alguien me ayuda!!!!!

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Hola,tngo un iphone 4S y el otro dia me desperte y de repente no me iba el sonido del movil...le intntaba dar voz y en vez de ponerme "timbre" y la barrita de sonido me ponia " auriculares" y los auriculares n estaban conectados... Me pase todo el dia del domingo asi,y cuando me desperte el lunes ya me iba perfecto...mi pregunta es,dabeis si ha sido algun caso parecido al mio? Algun fallo del movil o algo? Me tngo q preocupar...ahora me va perfecto pero nose... Gracias ;)

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    Hola,tngo un iphone 4S y el otro dia me desperte y de repente no me iba el sonido del movil...le intntaba dar voz y en vez de ponerme "timbre" y la barrita de sonido me ponia " auriculares" y los auriculares n estaban conectados... Me pase todo el dia del domingo asi,y cuando me desperte el lunes ya me iba perfecto...mi pregunta es,dabeis si ha sido algun caso parecido al mio? Algun fallo del movil o algo? Me tngo q preocupar...ahora me va perfecto pero nose... Gracias ;)

    Es bastante habitual, el detector del conector se queda trabado. Muchas veces se soluciona metiendo/sacando varias veces el conector

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    Hola a todos, necesito vuestra ayuda o a ver si alguien se ha encontrado en la misma situacion y que solucion ha encontrado. Tenqo un Iphone 4s y mi problema es que cuando entro a la web de mitele.es donde puedes ver programas y series y a la hora de ver el video me sale el signo del play com partido por la mitad y no puedo visualizar ningun video, creo que sera algo de la configuración ya que hace un par de meses veia sin ningun problema todos los contenidos de dicha web he probado con el Skyfire y me pasa lo mismo.

    Y otra duda que tengo es que me hice el Jailbreak en el Iphone pero en el icono de ajustes me sale una redondita roja de que tengo una actualizacion, es la del Ios 5.1, que hago actualizo o si tengo el jailbreak echo no se puede? Gracias a todos de antemano!!

    No puedes actualizar iOS desde ajustes porque tenes jailbreak. Y si lo haces desde iTunes perderas el jailbreak, porque hasta el momento no esta disponible para el iOS 5.1 CUIDADO!

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    No puedes actualizar iOS desde ajustes porque tenes jailbreak. Y si lo haces desde iTunes perderas el jailbreak, porque hasta el momento no esta disponible para el iOS 5.1 CUIDADO!

    Muchas gracias a todos, al final instale el navegador Puffin y ya puedo ver los contenidos de mitele.es lo raro es que hace unos meses los podia ver con el safari y actualmente mucha gente continua viendolos tambien con el safari.... Bueno con el puffin voy tirando aunque no me gusta mucho... Un saludo a todos!

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Muchas gracias a todos, al final instale el navegador Puffin y ya puedo ver los contenidos de mitele.es lo raro es que hace unos meses los podia ver con el safari y actualmente mucha gente continua viendolos tambien con el safari.... Bueno con el puffin voy tirando aunque no me gusta mucho... Un saludo a todos!

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Crear una cuenta o conéctate para comentar

    Necesitas ser usuario para poder dejar un comentario

    Crear una cuenta

    Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

    Registrar una nueva cuenta

    Conectarse

    ¿Ya tienes una cuenta? Conéctate aquí.

    Conéctate ahora

    Conéctate para seguir esto  

    ×