Saltar al contenido
Conéctate para seguir esto  
kk_de_vaca

No ha sido posible conectarse a la red

    Recommended Posts

    Mi problema es que desde hace unos dias no me deja conectarme al wifi de mi casa, antes utilizaba el wifi sin problemas, pero todo ocurrió desde que me intente descargar una aplicacion y se cayó la red.nunca se termino de bajar la aplicacion se quedó en negro y no me dejaba borrarlo. reinicié el iphone y se quito solo.estuve todo el dia sin internet y cuando llegué a casa ya no me funcionaba el wifi. He restablecido los ajustes de red y nada. He restaurado los ajustes originales y tampoco. Lo raro es que antes la utilizaba sin problemas y me quieroconectar a cualquier otra red y tampoco tengo ningun problema.. Que puedo hacer mas???

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    A mi me a pasado varias veces.

    Prueba a omitir la red y poner la contraseña de nuevo.

    Sino restablece los ajustes de red.

    Saludos4f9d9dfe-e50e-f678.jpg

    Sent from my iPhone 4S white using Tapatalk

    post-51087-14378141538693_thumb.jpg

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    La red si que me la encuentra, y al meter la contraseña me pone "No ha sido posible conectarse a la red wlan_xxxx". Ya restablecí los ajustes de red y con ello se me borrarón las claves y no me da la opcion de omitir la red. Voy a volver a restablecer los ajustes, pero ya lo hecho un par de veces y nada...

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Nada luispasuarez, imposible!!!ya lo habia hecho y lo he vuelto hacer y sigue sin funcionar...Pudo ser que al descargar la aplicacion se actualizase algo y ello lo fastidiase??pero al hacer el reseteo al movil se arreglaria no??

    Muchas Gracias a todos!!

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    ¿No podría ser un problema de línea o del router? Yo no sé nada de este tema, pero a mí me dio problemas durante unas semanas, llamé a Telefónica y era problema del router (no sé cómo, pero lo diagnosticaron en la misma llamada). Me lo cambiaron, y hasta el momento bien. Si ningún experto del foro te da una solución, llama a tu compañía, no sea que te estés comiendo el coco por un problema de ellos.

    Saludos.

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    hola buena yo tengo el mismo problema y lo e llebado a reparar y la cosa es porque una placa wifi que lleva soldada se a desoldado por un golpe o llebarle apretado al pantalon , asi que losiento pero tienes que llevarle a reparar no hay otra ocion:great::great::great::great::great::great::great::great::great::great::great::great::great:

    Editado el por cristian97

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Crear una cuenta o conéctate para comentar

    Necesitas ser usuario para poder dejar un comentario

    Crear una cuenta

    Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

    Registrar una nueva cuenta

    Conectarse

    ¿Ya tienes una cuenta? Conéctate aquí.

    Conéctate ahora

    Conéctate para seguir esto  

    ×