Saltar al contenido
Conéctate para seguir esto  
XLoRdKiKeX

Mi iphone no reconoce la Gevey Sim

    Recommended Posts

    Muy buenas!!

    Ps tengo un iPhone 4 con baseband 04.10.01 e IOS 4.3.5..

    La situacion es esta;

    Compre el iphone y venia con eso (04.10.01 y 4.3.5)..compre la Gevey sim Supreme y me trabajo perfecto..anduve 2 semanas y me comenzo a fallar la Gevey..que al principio no salia el aviso del "112" ..luegoo que la metia y d un solo agarraba 1 Barrita d señal ( pero en realidad no tenia pq aun no habia hecho el proceso de desblokeo)..etc

    Entonces decidi subirlo a 5.1 pss estando en 4.3.5 el jailbreak era tethered..tonses daba igual subir al 5.1 siempre tethered..entonces subi preservando la baseband.. ahora era 5.1 con 04.10.01..pero pruebo la Gevey y me salia solo "sin servicio" ..al dia cuando la metia ahora ni sin servicio salia..sino que "sin sim".. osea..meto la gevey al iphone..y ni sikiera parpadea..es como q no haya metido nada...

    Pensando q pueda ser cualkier cosa de IOS..volvi a bajarlo a 4.3.5.. luego volvi a 5.1 y asi estube probando..ya que subia a 5.1 usando el Redsnow y luego haciendo el jailbreak y luego el ultrasn0w + el Fix...y la otra forma q lo subi a 5.1 fue con el sn0wbreeze..le di en "expert mode" y "hacktivate phone".. y pss ninguna..todo lo mismo.

    Hoy consegui una Gevey ultra...y la meto al iphone y lo mismo..ni parpadea.. :/..

    Lo raro es q si meto la Sim con el portasim original del iphone..(estando en 4.3.5) me tira lo de antes.. 1 barrita d señal..pero como ya dije ( en realidad no tiene) ..pero eso me da entender q mi Sim esta bueno pss..lo reconoce..ademas como no me ha servico el iphone meti el sim en otro telefono ( me costo acomodar el microsim pero lo logre) y asi es como he andado..osea q mi Sim sirve..

    Pero y entonces q hago ?

    ya hice eso q aunq no salga el aviso del 112 ..q d igual manera marque y cuelgue y modo avion etc etc.pero me abuurro esperando en el modo avion y nada...apago el modo avion y dice "no hay sim" ..osea no me tira ni sim invalida ni nada..

    Alguien que le haya pasado lo mismo :/ ? es mi iphone ? es la gevey ?

    Muchas Gracias!

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Claro eso lo se..pero como ya dije ami no me tira "el cartel chino"..ni el mensaje de bienvenida..ni me aparece "sim applications" en phone..pq el iphone No reconoce absolutamente para nada la gevey...

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    buenass!! a mi me pasa exactamente lo mismo que a vos, nose que hacer. Lo curioso fue que de un momento para el otro que no me aparecia mas el cartel chino, creo que me atendio el 112 , puede ser eso? (aunque no lo creo..)

    Alguien que nos pueda dar una mano?

    Tienen alguna referencia de esas paginas que te desbloquean el iphone por imei? yo tengo iphone 4 at&t, firmware 5.1 baseband 4.10.01, activado..

    saludos y gracias

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Si has bajado a 4.3.5 es porque tienes las shsh, no tienes las shsh de 5.01?. En 5.01 creo recordar que tanto una supreme como una gevey "simplona" iban bien, eso si siempre para evitar problemas elegia el operador de forma manual. En 5.1 creo recordar que al activar el 3G me daba problemas.

    Para at&t creo recordar que el precio rondaba 100 euros la liberacion, puedes consultar precios en paginas con imeispain, tianya...

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Crear una cuenta o conéctate para comentar

    Necesitas ser usuario para poder dejar un comentario

    Crear una cuenta

    Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

    Registrar una nueva cuenta

    Conectarse

    ¿Ya tienes una cuenta? Conéctate aquí.

    Conéctate ahora

    Conéctate para seguir esto  

    ×