Saltar al contenido
Conéctate para seguir esto  
pac5

os ha pasado a alguien?

    Recommended Posts

    despues ayer de tirarme terde y noche restaurando mi iphone al ios 5.0.1 con el tutorial de snowbreeze e ifaith despues de varios pbs parece que al reiniciar el iphone(cydia no se abria) volvio todo a la normalidad y esta tarde instalando alguna aplicacion oficial de cydia me pide que reinie el dispositivo y al salir la pantalla de desbloqueo para meter el codigo pin se me reinicia con el circulillo y la pantalla negra y otra vez la pantalla de desbloqueo.

    total que tengo que pulsar home + encender para reiniciar y justa cuando aparece la imagen de desbloqueo tengo consigo apagar el movil pq sino vuelve al bucle de reiniciarse solo

    esta vez he apagado el movil le he puesto el cargador y se me ha reiniciado en ingles y con la sim bloqueda: la desploqueo,cambio elidioma al español y otra vez todo funcionando con aparente normalidad.

    Perdonad el rollo pero es que cada vez que reinicie o apague el movil me voy a acojonar.

    He hecho una prueba de apagar y encender ahora y no ha habido pbs.Sera que el custom es inestable o son cosas del jailbreak que a cada uno le pasa una cosa diferente????Perdonad el rollo pero es que llevo un dia......

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    dependera de que has instaldo y de donde lo has intalado. Y si es compatible con el ios en que estas. un abrazo PD: haber si algun moderador podria mover este tema. gracias

    Editado el por tierra

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Crear una cuenta o conéctate para comentar

    Necesitas ser usuario para poder dejar un comentario

    Crear una cuenta

    Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

    Registrar una nueva cuenta

    Conectarse

    ¿Ya tienes una cuenta? Conéctate aquí.

    Conéctate ahora

    Conéctate para seguir esto  

    ×