Saltar al contenido
  • 0
Conéctate para seguir esto  
cokete

Barras cobertura?

    Pregunta

    Hola chicos!

    Mi problema, a ver si a alguien más le pasa, es que las barras de la cobertura, cuando abro una aplicación que tiene la barra de estado "blanca", a veces desaparecen, y aveces no desaparecen! Según le da.

    Me explico. Estoy en el SpringBoard, como véis, me aparecen las barras de la cobertura (porque la tengo en TODO momento).

    131d79aaf5.png

    Sin embargo, ahora abro la aplicación de Ajustes, y como por arte de magia, las barras de la cobertura desaparecen (pero sigo teniendo cobertura). Si cierro esa aplicación y vuelvo a una que tiene la barra de tareas (donde pone la hora y el operador...) negra, o de otro color que no sea "blanco" vuelven a aparecer.

    503984ca5e.png

    Hasta aquí, yo había pensado que al instalarle un theme de SummerBoard a través de WinterBoard, podrían haberse "jodido" los iconos de la batería, pero no es así. A veces abro una aplicación de esas que tienen la barra de tareas en "blanco" y las barras aparecen perfectamente. Incluso he probado a quitar el theme, y poner el "Default", pero sigue jugando conmigo...

    626fabe72d.png

    A alguien más le pasa este "jueguecito" sin gracia?

    O alguien sabe como hacer que funcione bien?

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    6 respuestas a esta pregunta

    Recommended Posts

    • 0

    Te iba a comentar que podia ser un posible fallo del archivo en azul pero viendo la 3º captura, no tiene sentido.. Te ha pasado eso sin mas o has instalado algo?

    Salu2

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    • 0

    Pues ya te digo! Instalé un theme con el WinterBoard (Leopard, el que veis en la foto), pero aún poniéndolo en Default (para que me ponga el theme predefinido del teléfono) a veces me siguen desapareciendo las barritas de las narices!

    Ahora voy a actualizar a 2.0.1 a ver que pasa, y a ver si sigue jugándo conmigo o no..

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    • 0
    Pues ya te digo! Instalé un theme con el WinterBoard (Leopard, el que veis en la foto), pero aún poniéndolo en Default (para que me ponga el theme predefinido del teléfono) a veces me siguen desapareciendo las barritas de las narices!

    Ahora voy a actualizar a 2.0.1 a ver que pasa, y a ver si sigue jugándo conmigo o no..

    Se puede liberar la ver. 2.0.1 ?? es que yo tenia la 1.1.14 y actualize por error a la 2.0 ?? y no se que hacer para volver el telefono a la vida.... he intentado bajarlo pero me da error 1005 y al mismo tiempo no tengo covertura en el telefono? el rsto va bien pero la parte del mobil no funciona..???

    Saludos,

    Jose Luis

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    • 0
    Se puede liberar la ver. 2.0.1 ?? es que yo tenia la 1.1.14 y actualize por error a la 2.0 ?? y no se que hacer para volver el telefono a la vida.... he intentado bajarlo pero me da error 1005 y al mismo tiempo no tengo covertura en el telefono? el rsto va bien pero la parte del mobil no funciona..???

    Saludos,

    Jose Luis

    Aqui tienes el 2.0.1 listo para usar:

    http://rapidshare.com/files/135982730/iPho...store.part1.rar

    http://rapidshare.com/files/135985017/iPho...store.part2.rar

    http://rapidshare.com/files/135982864/iPho...store.part3.rar

    Salu2

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Crear una cuenta o conéctate para comentar

    Necesitas ser usuario para poder dejar un comentario

    Crear una cuenta

    Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

    Registrar una nueva cuenta

    Conectarse

    ¿Ya tienes una cuenta? Conéctate aquí.

    Conéctate ahora

    Conéctate para seguir esto  

    ×