Saltar al contenido
Conéctate para seguir esto  
chenchoibiza

Donde estan la aps de mensajeria multimedia y grabacion de video

    Recommended Posts

    Pues eso no entiendo como en la apple store no hay ya alguna de las aps que yo considero fundamentales y que les darian un paston:

    -Grabacion de video: estaba por elemplo video recorder y otra mas que no me acuerdo el nombre.

    -Mensajes multimedia; la ultima version de swirly mms iba de lujo.

    -Fotos: alguna app para hacer fotos que mejore la que viene por defecto

    No se si sera porque no son lo que se considerarian apps propiamente dichas, los programadores de estas apps no las tienen listas, no pasan la criba de apple para la apple store o yo que se, pero lo que esta claro es que segun mi parecer son fundamentales. De una forma o de otra acabaran apareciendo me imagino yo (sobre todo con el nuevo installer)

    Alguien sabe algo al respecto?

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Me da que ese tipo de aplicaciones no van a aparacer en la AppStore. Esas aplicaciones añaden funciones que no tiene el iPhone y no creo que les haga gracia que sean aceptadas. Por otra parte, puede verse desde el punto de vista de que o lo aceptan o sale por el lado "ilegal" y ellos no mojan ni un duro.

    Hasta donde yo se, el creador del iPhone Video Recorder les envio el app a Apple. Le falta la respuesta..

    Salu2

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Una duda Schumy,

    una aplicación que corra con el firm 1.1.4 no vale para 2.0, pero ¿son complejas las modificaciones que habría que hacerle para que sea compatible? ¿es algo que se podría hacer "a mano", o necesariamente tiene que ser el programador que la haya diseñado?

    Lo que está pasando por mi cabeza en este momento es por si alguna aplicación "se olvidan" de hacerla para 2.0

    Saludos.

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    Una duda Schumy,

    una aplicación que corra con el firm 1.1.4 no vale para 2.0, pero ¿son complejas las modificaciones que habría que hacerle para que sea compatible? ¿es algo que se podría hacer "a mano", o necesariamente tiene que ser el programador que la haya diseñado?

    Lo que está pasando por mi cabeza en este momento es por si alguna aplicación "se olvidan" de hacerla para 2.0

    Saludos.

    Depende de la aplicacion. Hay aplicaciones que necesitan muy pocas modificaciones pero otras bastante mas porque han cambiado unas cuantas cosas.

    Un usuario cualquiera que tenga la aplicacion final no puede arreglar esto. Se necesita el codigo fuente para hacer las modificaciones.

    Salu2

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Crear una cuenta o conéctate para comentar

    Necesitas ser usuario para poder dejar un comentario

    Crear una cuenta

    Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

    Registrar una nueva cuenta

    Conectarse

    ¿Ya tienes una cuenta? Conéctate aquí.

    Conéctate ahora

    Conéctate para seguir esto  

    ×