Saltar al contenido
  • 0
Conéctate para seguir esto  
pintor2004

problemas con OpenSSH

    Pregunta

    3 respuestas a esta pregunta

    Recommended Posts

    • 0

    ¿Que iPhone tienes? Supongo que si nombras el Installer, un iPhone de primera generacion, no?

    Si no te aparece para instalar, es posible que lo tengas ya instalado. Ve a la pestaña UNINSTALL y comprueba que no este ahi.

    Salu2

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    • 0
    ¿Que iPhone tienes? Supongo que si nombras el Installer, un iPhone de primera generacion, no?

    Si no te aparece para instalar, es posible que lo tengas ya instalado. Ve a la pestaña UNINSTALL y comprueba que no este ahi.

    Salu2

    Es uno con la version 1.1.2 de los primeros, no está instalado, no aparece en la lista.

    gracias por tu tiempo

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    • 0
    Es uno con la version 1.1.2 de los primeros, no está instalado, no aparece en la lista.

    gracias por tu tiempo

    Revisa que tengas Community Sources instalado. Si no esta instalado, instalalo. Si esta instalado, reinstalalo.

    Salu2

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Crear una cuenta o conéctate para comentar

    Necesitas ser usuario para poder dejar un comentario

    Crear una cuenta

    Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

    Registrar una nueva cuenta

    Conectarse

    ¿Ya tienes una cuenta? Conéctate aquí.

    Conéctate ahora

    Conéctate para seguir esto  

    ×