Saltar al contenido
  • 0
Conéctate para seguir esto  
kuma

no service en iphone 3g 2.0

    Pregunta

    hola he estado buscando ayuda en este foro y en muchos mas y no consigo lo que voy buscando por eso te escribo aver si por favor me puedes ayudar.resulta que me baje este firm ya customizado desde esta pagina(iPhone3G1,2_2.0_5A347_Custom_Restore_by_polaris)y resulta que acaba el proceso y todo way pero no consigo tener linea con movistar.lo he probado de las 2 maneras con la sim puesta

    y sin la sim y nada.que alguien me ayude¡¡¡

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    1 respuesta a esta pregunta

    Recommended Posts

    • 0

    pues descarga el WinPwn, sigue el tuto que esta en la seccion de tutoriales, para aplicar el winpwn, y con eso se te arregla.

    el problema es porque el firmware, trae la opcion de activar el telefono y activar el youtube o alguna de esas, entonces, como el 3G no lo necesita, hay algun conflicto que hace que perdamos señal.

    te dejo los dos tutos que hay, el primero es el mio, y el segundo de un compañero ( que esta mucho mas completo que el mio XDD)

    http://www.foroiphone.com/index.php?showtopic=6192

    http://www.foroiphone.com/index.php?showtopic=6199

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Crear una cuenta o conéctate para comentar

    Necesitas ser usuario para poder dejar un comentario

    Crear una cuenta

    Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

    Registrar una nueva cuenta

    Conectarse

    ¿Ya tienes una cuenta? Conéctate aquí.

    Conéctate ahora

    Conéctate para seguir esto  

    ×