Saltar al contenido
Conéctate para seguir esto  
cronin1

Sin Wi-Fi

    Recommended Posts

    Muy buenas, es mi primer post como registrado, aunque llevo tiempo en este foro entrando como invitado y realmente es bastante interesante.

    Os comento…..hoy sin querer actualice desde atunes al 2.0 y no me quedo otro

    Remedio que volver a 1.1.4 y cual fue mi sorpresa cuando descubrí que no tenia

    Wi-Fi, se había puesto sombreado y Sin-Wifi.

    Me armé de valor y volví a actualizar a 2.0 (creyendo que se solucionaría el problema del Wi-Fi) pero esta vez apretando la tecla shift y Eligiendo el firware de polaris y todo fue de maravilla, perfecto a la primera, pero el problema persiste y no tengo ni idea como solucionarlo.

    Pido ayuda por aquí a ver si alguien me puede dar una pista de cómo solucionarlo.

    Gracias de antemano

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Mira yo te puedo contar mi experiencia.

    EL domingo me paso lo del wifi pero acompañado de perdida total de cobertura.

    Restaure muchas veces y con diferentes firmwares y nada de nada todo igual, hasta que sin queres restaure el 2.0 original desde itunes sin darle a la tecla sifht y entonces lo recupere todo cobertura de red y wifi, pero claro estaba bloqueado, simplemente instale un custom firmware hecho por mi siguien los tutoriales y ahora lo tengo perfecto.

    No digo que esta se una solucion para ti, solo cuento mi experiencia por si te sirve de ayuda.

    Espero que lo soluciones pronto.

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    Mira yo te puedo contar mi experiencia.

    EL domingo me paso lo del wifi pero acompañado de perdida total de cobertura.

    Restaure muchas veces y con diferentes firmwares y nada de nada todo igual, hasta que sin queres restaure el 2.0 original desde itunes sin darle a la tecla sifht y entonces lo recupere todo cobertura de red y wifi, pero claro estaba bloqueado, simplemente instale un custom firmware hecho por mi siguien los tutoriales y ahora lo tengo perfecto.

    No digo que esta se una solucion para ti, solo cuento mi experiencia por si te sirve de ayuda.

    Espero que lo soluciones pronto.

    Gracias por la ayuda.

    Yo ya lo habia hecho varias veces esto que comentas y nada de nada, hasta que lo hize

    grabando el custom creado por Polaris y efectivamente se rregló el wi-fi, pero el bBluetooth sigue girs.Te pasa a ti lo mismo?

    Un saludo

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Crear una cuenta o conéctate para comentar

    Necesitas ser usuario para poder dejar un comentario

    Crear una cuenta

    Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

    Registrar una nueva cuenta

    Conectarse

    ¿Ya tienes una cuenta? Conéctate aquí.

    Conéctate ahora

    Conéctate para seguir esto  

    ×