Saltar al contenido
Conéctate para seguir esto  
vickers

Ayuda restaurar!

    Recommended Posts

    Hola,ayer os comenté el problema que tenía con el correo (cuenta IMAP no me deja ni enviar ni borrar mensajes), parece ser que nadie sabe como solucionarlo,asi que he decidido restaurarlo. Tengo una gran duda, si antes de restaurar,hago una copia de seguridad, luego restauro y ya lo sincronizo y lo pongo al dia, no será como si no hubiera hecho nada? es decir, si yo vuelvo a cargar la copia de seguridad el movil se me quedará con la última configuración que tenía no? es que no quiero empezar a hacerlo sin estar seguro de que no voy a perder el tiempo. Espero que me podais decir algo,gracias.

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Si restauras y vuelve a configurar la copia de seguridad y lo tendrás como antes( vas a donde pones tu nombre del iPhone, pinchas con ratón Boton derecho y busca la copia de seguridad y la aceptas ) creo que era a si o a ver si alguien te dice algo mas

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    pero como que la acepto?entonces si restauro la ultima copia de seguridad se me pondrá como lo tenia antes no? entonces que solución puedo darle a esto?? me estoy volviendo loco! alguien conoce otra aplicacion de mail que funcione igual de bien que la nativa? gracias

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs


    he probado eligiendo cuenta pop, me deja borrarlos pero no me deja enviar, me dice 'se ha colocado una copia en el buzon de salida. No se ha introducido ninguna contraseña. Vaya a ajustes de la cuenta de correo e introduzca una contraseña' no tengo ni idea de q contraseña me dice, la del entrante ya esta puesta, y la del saliente es opcional, no se si es que he tocado alguna opcion de ssl o lo que sea y ahora me pide una contraseña,alguien me puede ayudar??????????

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Solucionado! he tenido que cambiar el prefijo de la ruta IMAP, y un par de cosas mas, pero al final ya puedo enviar y borrar emails. Ahora tengo otro pequeño 'problema' y es que se me ha quedado en el buzon de salida como q tngo 3 mensajes pero cuando entro no hay nada,no se como quitar eso de ahi,si alguien me puede ayudar se lo agradeceria

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Crear una cuenta o conéctate para comentar

    Necesitas ser usuario para poder dejar un comentario

    Crear una cuenta

    Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

    Registrar una nueva cuenta

    Conectarse

    ¿Ya tienes una cuenta? Conéctate aquí.

    Conéctate ahora

    Conéctate para seguir esto  

    ×