Saltar al contenido
  • 0
Conéctate para seguir esto  
joana_austin

ultrasn0w version 5.0.1 ?

    Pregunta

    1 respuesta a esta pregunta

    Recommended Posts

    • 0

    De momento el dev-team no da soporte a ultrasnow para iOS 5.0.1 pero varios desarrolladores han intentado solucionarlo a la espera que el dev-team saque una versión 100% funcional.

    Añade esta repo a cydia http://cydia.myrepospace.com/ y busca "Fix UltrasnOw for iOS 5.0" instalalo y mira a ver si tienes suerte y te funciona.

    Puedes intentarlo también de forma manual Busca en google “Manually Patch Ultrasn0w 1.2.4 to Unlock iPhone 3GS on iOS 5.0.1 Baseband 6.15.00″

    Y sino te segui sin funcionar haz un downgrade a tu versión anterior.

    ----------------

    Enviado desde mi iPhone 5

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Crear una cuenta o conéctate para comentar

    Necesitas ser usuario para poder dejar un comentario

    Crear una cuenta

    Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

    Registrar una nueva cuenta

    Conectarse

    ¿Ya tienes una cuenta? Conéctate aquí.

    Conéctate ahora

    Conéctate para seguir esto  

    ×