Saltar al contenido
Conéctate para seguir esto  
miki_bcn

icono descarga gris ?

    Recommended Posts

    Buenas..

    pues aveces al descargar alguna aplicación, me aparece el icono "descargando" o "cargando" pero el icono aparece en color gris y no se puede ver ni que aplicación es..

    a alguien más le pasa o sabe por qué?

    gracias!

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    exacto.. eso es lo que me pasa..

    primero descarga la aplicacion y despues el icono.. es raro no? :S

    yo no tengo jailbreak ni nada..

    no se.. a ver si a alguien más le pasa sin jailbreak o alguna solucion.. más que nada ya por curiosidad xD

    gracias de nuevo!

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    A mi me pasa eso que sale en gris y cargando.... tengo iOS 5.0.1 sera eso nose.

    Por cierto si descargais aplicaciones un poco grandes (50mb) desde el iphone en la appstore os descarga lento? esque a mi me va bastante lenta la descarga :S

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Jaja

    a ver si a mas gente le pasa tambien lo del icono asi en gris, que ni ae ve el nomvre ni nada hasta que se descarga..

    Alomejor esta tambien relacionado con lo de la velocidad de descarga, y no carga el icono o algo.. A ver si entre todos sacamos alguna conclusion xd

    Seguiremos por aqui mientras xd

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    A mi me ha pasado por primera vez esta noche con una aplicación. Yo también he pensado que podía ser por la conexión porque en ese momento sólo pillaba una raya de wifi. Me he movido y al pillar más señal me ha aparecido el icono y se ha descargado en el acto. No le he dado mucha importancia, la verdad.

    También tengo ios 5.0.1, por si tiene algo que ver.

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Hoy me ha vuelto a pasar a mi. Pillaba muy poca señal, me he ido a otra habitación donde pillaba más y ha vuelto a aparecer la imagen. Estando allí he instalado dos apps más y ninguna de ellas se ha puesto gris. Sigo pensando que está relacionado con la baja señal.

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Crear una cuenta o conéctate para comentar

    Necesitas ser usuario para poder dejar un comentario

    Crear una cuenta

    Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

    Registrar una nueva cuenta

    Conectarse

    ¿Ya tienes una cuenta? Conéctate aquí.

    Conéctate ahora

    Conéctate para seguir esto  

    ×