Saltar al contenido
Conéctate para seguir esto  
dgodoy

Iphone 3gs - 16gb "sin servicio" después del Jailbreak

    Recommended Posts

    Hola foreros, muy buenas noches. Después de varias búsquedas tanto por el foro como por internet en general, tuve que terminar haciendo un post, sinceramente mi intención no era molestar, pero agote todas las instancias antes de consultar por acá.

    El tema es el siguiente: Yo tengo un Iphone 3gs y el mismo se encontraba con Firmware 4.3.3 y BB 05.16.02, como busque por todos lados y leí que no se puede liberar esa BB, lo que hice fue realizar el pase de la BB a la del Ipad 06.15.00 (comprendiendo los riesgos de perdida del gps, etc.). Una vez hecho el Jailbreak con el Redsn0w 0.9.6rc18 y haber instalado Cydia y la BB del Ipad todo termino perfecto. El movil se reinicio y al encenderse figuro con la BB mencionada. Luego entre a Cydia e instale el Redsn0w y el Iphone se reinicio. Pero cuando inserte la SIM de Movistar al principio me mostraba con una sola linea de señal y al momento dice "sin señal" y nunca mas volvio a levantar señal.

    Probe con hacer el Jailbreak nuevamente con y sin la SIM puesta, pero vuelve a lo mismo y figura "sin señal", ya no se que hacer.

    Espero ancioso una respuesta por parte de ustedes. Si pueden ayudarme se los agradeceria y sino también.

    Muchas gracias desde ya.

    Un saludo.

    Daniel.:ipad:

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Jajaja justo lo habia editado por que me di cuenta que me confundi jaja te pido disculpas lo que pasa es que me parecio ver que el tambien tenia al maestro Yoda de avatar jeje me deje llevar por la imagen jeje.

    Disculpa te hago una pregunta por que me di cuenta que estaba descargando algo erroneo, de donde puedo sacar la 4.1 ahora, por que tengo otras :s

    Gracias y disculpa!

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Hola compañeros. Despues de haber hecho lo que me dijeron, realice nuevamente el Jailbreak a la BB 4.1 sin haber seleccionado otra opcion mas que instalar Cydia (no seleccione instalar BB Ipad ni otra opcion), entonces le doy siguiente, pongo en modo DFU y empieza a realizar el Jailbreak, aparece el logo de Hardisk y luego las letras blancas en fondo negro y una vez terminado no aparece la Piña corriendo como lo hizo cuando realice el Jailbreak a la version 06.15.00. Una vez terminado ese proceso el movil se reinicio dejando instalado Cydia, pero no cambio la BB y quedo nuevamente la BB del Ipad.

    No se si es que estoy haciendo algo mal pero no me funciono.

    Desde ya muchas gracias y buen dia.

    Saludos.

    Daniel.

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    No , no quiero quitar la BB del Ipad, en realidad no se si es correcto hacerlo.

    Disculpen, pero quizas yo sea algo estupido y no este entendiendo. Yo actualmente tengo la version 4.3.3 con la BB del Ipad y ya me descague la BB 4.1 que me dijiste. Ahora que hago?

    Gracias y disculpa!

    Saludos!

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    dISCULPEN LA MOLESTIA TENGO UN 3G LE MANDE A ACTUALIZAR CON EL ITUNES SE ME QUEDO EN MODO DE RESTAURACION LUEGO DE MUCHOS INTENTOS OOGRE PONERLE EL 3.0(7A341) ESTA EN 06.15.00 NO ME ACEPTABA NINGUN OTRO FIRW SE INSTALABAN PERO NO ARRANCABAN SE QUEDABA EN LA MANZANA EL DETALLE ES QUE NO TIENE SEÑAL DE OPERADORA ME PUEDEN AYUDAR ????? COMO DIANTERES LE METO EL BENDITO ULTRASNOW ?????? QUE HICE MAL.... NO ME ACEPTA HACERLE EL JAILBRE

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Crear una cuenta o conéctate para comentar

    Necesitas ser usuario para poder dejar un comentario

    Crear una cuenta

    Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

    Registrar una nueva cuenta

    Conectarse

    ¿Ya tienes una cuenta? Conéctate aquí.

    Conéctate ahora

    Conéctate para seguir esto  

    ×