Saltar al contenido
  • 0
Conéctate para seguir esto  
jogito6_9

Jailbreak no me deja actualizar aplicaciones

    Pregunta

    hola, ayer hice un jailbreak a la version 5.0.1 y ahora tengo aplicaciones descargadas desde app store que no me deja actualizar, me pone Imposible descargar la aplicación "(aplicación)" no se puede instalar en estos momentos, y se queda con la barra de instalación vacía. ¿Que puedo hacer?

    Gracias.

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    11 respuestas a esta pregunta

    Recommended Posts

    • 0

    Si lo tengo como aparece en el otro tema... he cambiado dentro de la carpeta downloads un archivo que aparece downloads.28.sqlitedb también a las características que pone en la imagen, hago otra vez la actualización y nada... que hago??gracias!!

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    • 0
    si el tema esq bajarmelas si que me deja y se instalan bien... el problema es el actualizarlas... vere que puedo hacer sino las eliminaré e instalaré la nueva versión pero menuda pereza... gracias de todas formas!!

    me pasa lo mismo ... pudiste solucionarlo?? salu2

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    • 0

    [TABLE=class: tablaTopic, width: 100%]

    [TR=class: row1, bgcolor: #FFFFFF]

    [TD][TABLE=width: 100%]

    [TR]

    [TD]Hola a todos,

    A mi me estaba pasando lo mismo. Investigando un poco en Cydia, en la sección de paquetes instalados, vi que tenia dos paquetes parecidos:

    - Un AppSync 5.0 de la repo Iphoneame

    - Un AppSync 5.0+ de la repo Hackulo.us

    Mi primer intento fue desinstalar el de Hackulo.us. Me lo desistaló junto con el Installous y me dejó el springboard más seco que la mojama. Despues de hacer un hard reset para reiniciar el ipad lo volví a instalar.

    Despues desinstalé el de lIphoneate.

    El resultado es que ya puedo actualizar las aplicaciones bajadas de la Appstore con normalidad. Entiendo que el conflicto de dos Appsync diferentes era el origen del mal icon_e_wink.gif

    Espero que pueda ayudar.

    [/TD]

    [/TR]

    [/TABLE]

    [/TD]

    [/TR]

    [/TABLE]

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Crear una cuenta o conéctate para comentar

    Necesitas ser usuario para poder dejar un comentario

    Crear una cuenta

    Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

    Registrar una nueva cuenta

    Conectarse

    ¿Ya tienes una cuenta? Conéctate aquí.

    Conéctate ahora

    Conéctate para seguir esto  

    ×