Saltar al contenido
Conéctate para seguir esto  
DieTaPia

Icono blanco en apps

    Recommended Posts

    Cada vez que descargo una app de Cydia me sale el iconito de la App en blanco, no el que deberia tener...

    Me paso con SBSettings, Activator y Winterboard. Es normal?

    SBSettings y Activator ya entre y puse no mostrar icono, pero el del Winterboard no puedo quitarlo, y me sale blanco totalmente... Por qué?

    Gracias

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Una pregunta... que es reiniciar el springboard??? Hace falta pasar redsnow cada vez q se reinicia el springboard? Por qué en algunas apps de Cydia tienes q reiniciarlo y en otras te pone volver a cydia simplemente?

    Siempre me lo he preguntado y nunca lo he entendido...asi que a ver si puedes aclararmelo. Gracias!

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    cydia al instalar algo te puede dar 3 salidas:

    - Volver a cydia:vuelve a cydia sin mas

    - Reiniciar springboard:La aplicación instalada requiere un reincio de los ajustes de pantalla, también llamado Respring

    - Reiniciar dispositivo:La aplicación instalada requiere un reincio del iphone, o sea, un apagado completo.

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Gracias.

    Otra pregunta, cada vez que instalo algo del Cydia,me salen iconoes en blanco por la pantalla de cosas que no se de donde han salido, me imagino q sean del sbsettings... Me salen iconos en blanco de: Activator, AdSheet, Configuración, FieldTest, iOS Diagnostics. Y ahora me sale tb el icono de Sbsettings cuando tengo puesto q no haya icono... Q le pasa a esto!!?? Thanks

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Hola, me pasas lo mismo que DieTaPia, hay algunas app de Cydia que después de un respring me sale el icono en blanco, me pasa con Winterboard, iFile. Si bien es cierto que haciendo respring se arregla el icono, a veces no pasa y es un poco molesto tener estos iconos en blanco; por ahi leí que era un bug, hay alguna forma de resolver este pequeño problema?

    Gracias de antemano.

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Crear una cuenta o conéctate para comentar

    Necesitas ser usuario para poder dejar un comentario

    Crear una cuenta

    Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

    Registrar una nueva cuenta

    Conectarse

    ¿Ya tienes una cuenta? Conéctate aquí.

    Conéctate ahora

    Conéctate para seguir esto  

    ×