Saltar al contenido
Conéctate para seguir esto  
lebrera

Problemas con el boton inicio

    Recommended Posts

    Hola!

    Desde hace un tiempo mi iPhone 4 no me responde a la primera cuando pulso el boton inicio. A veces tengo que darle hasta 3 ó 4 veces.

    Me han dicho que lo lleve a una tienda oficial pero me quedaría sin el un tiempo y la SIM no se puede poner en otro teléfono.

    Alguna idea?

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    No te dieron el adaptador sim para guardar los contactos en la tarjeta Microsim? Si no la tienes cómprala en eBay, vale 50 cts. Si aún tienes garantía envíalo, tardan 3 días en devolvértelo, y si está mal te daràn otro iPhone, es lo q me pasó a mí. De todas formas prueba a restaurarlo, a veces si tienes jailbreak hay apps q influyen en el botón, y si no tienes jail cuando te lo arreglen o te den otro hazlo para instalar activator y ahorrar las pulsaciones del botón con un gesto al deslizar por la pantalla.

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Que problemas tienes con el inicio ho el boton home???

    Si es el boton home prueba de sincronizarlo,se hace asi:

    Manten el boron inicio hasta que te pida apagar,entonces apreta el boton home mas o menos 5 segundos y se quitara lo de apagar,prueba,asi se sincroniza el boton home con las aplicaciones.

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Esto va en iPhone 4 no?? Pedir que lo muevan, no mola meterte en el apartado del 4S que lleva una semana y poco en el mercado y encontrar un hilo abierto con este titulo, jajaja.

    Como bien comenta el compi se puede calibrar, saludos.

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    Esto va en iPhone 4 no?? Pedir que lo muevan, no mola meterte en el apartado del 4S que lleva una semana y poco en el mercado y encontrar un hilo abierto con este titulo, jajaja.

    Como bien comenta el compi se puede calibrar, saludos.

    Pues si,va en apartado iphone 4 :D

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    A mi tb me pasa lo mismo con el botón inicio. Lo he restaurado, pero ni con esas. Al final lo tendre que mandar xa que me lo arreglen. Me parece fatal lo que ocurre con esto, porque personalmente conozco bastante gente a la que le pasa lo mismo. En fín, supongo que otras aplicaciones y demás funciones`suplen estos fallos!!!

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    A mi lleva unos dias pasando, vamos desde que le he puesto el JB semitethered, antes no me pasaba, por eso mi pregunta es... influye el jail? para dejarlo sin el... se restaura con el custom que ya tengo(lo comente en otro hilo, disculpad los moderadores que vuelva a contarlo)

    Gracias

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Crear una cuenta o conéctate para comentar

    Necesitas ser usuario para poder dejar un comentario

    Crear una cuenta

    Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

    Registrar una nueva cuenta

    Conectarse

    ¿Ya tienes una cuenta? Conéctate aquí.

    Conéctate ahora

    Conéctate para seguir esto  

    ×