Saltar al contenido
Conéctate para seguir esto  
eNteRoloKO

[Ayuda] Consulta Señal y otros ...

    Recommended Posts

    Hola SAludos a todos ...

    Acabo de comprar un Iphone 4 16gb - version: 4.3 (8F190) - Firmaware: 04.10.01

    Y bueno tengo la tarjeta geevey le puse un chip hice el procedimiento y me tomo señal pero aunque solo a sucedido 1 vez en este rato haciendo pruebas, el telefono perdio la señal y quedo sin servicio, siendo que el equipo no se apago ni se reinicio ...

    Alguien podra indicarme por que puede haber sucedido esto, que otro tipo de pruebas debo hacerle al equipo para asegurarme que esta funcionando bien y no tenga problemas ...

    Porfavor Muchas Gracias !!

    espero atento sus comentarios.

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    me acabo de volver a suceder a mitad del uso perdio la señal y se quedo "Sin Servicio" ...

    Porfavor Ayudenme para saber que hacer si lo devuelvo o que ...

    El telefono lo compre usado a un "conocido" ... no se por que sucede esto que pierde la señal

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Crear una cuenta o conéctate para comentar

    Necesitas ser usuario para poder dejar un comentario

    Crear una cuenta

    Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

    Registrar una nueva cuenta

    Conectarse

    ¿Ya tienes una cuenta? Conéctate aquí.

    Conéctate ahora

    Conéctate para seguir esto  

    ×