Saltar al contenido
Conéctate para seguir esto  
detentebala

Problema al pasar mis vídeos con Pinnacle Studio 14

    Recommended Posts

    Buenos días.

    Desde hace unas semanas utilizo PInnacle Studio para montar, editar y convertir mis vídeos.

    Suelo ponerle títulos, fechas...etc y hacer dos copias, una como archivo Divx y otro como dvd para ver en cualquier reproductor.

    La calidad de la imagen es muy buena pero va "dando saltos" son casi imperceptibles pero se notan y molesta bastante. Es como si se saltara algunos Frames.

    ¿Os ha pasado a alguien más?. ¿Cómo lo podría solucionar?

    POr último, vosotros que programa utilizáis para estas mismas labores. Es por probar con otros a ver funcionan mejor.

    Gracias.

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    Buenos días.

    Desde hace unas semanas utilizo PInnacle Studio para montar, editar y convertir mis vídeos.

    Suelo ponerle títulos, fechas...etc y hacer dos copias, una como archivo Divx y otro como dvd para ver en cualquier reproductor.

    La calidad de la imagen es muy buena pero va "dando saltos" son casi imperceptibles pero se notan y molesta bastante. Es como si se saltara algunos Frames.

    ¿Os ha pasado a alguien más?. ¿Cómo lo podría solucionar?

    POr último, vosotros que programa utilizáis para estas mismas labores. Es por probar con otros a ver funcionan mejor.

    Gracias.

    Que sistema operativo tienes y donde es que se ve con los saltos?

    Salu2

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Crear una cuenta o conéctate para comentar

    Necesitas ser usuario para poder dejar un comentario

    Crear una cuenta

    Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

    Registrar una nueva cuenta

    Conectarse

    ¿Ya tienes una cuenta? Conéctate aquí.

    Conéctate ahora

    Conéctate para seguir esto  

    ×