Saltar al contenido
Conéctate para seguir esto  
cogollo

Fallo al restaurar/actualizar

    Recommended Posts

    Hola tengo un Ipad 3g con la versión 4.3.2, intento restaurarlo o actualizarlo y siempre me sale el mismo error, this device isn't eligible for the requested build, lo e probado con varios ordenadores, dos mac y un windows.

    lo e intentado con tinyumbrella desmarcando las opciones

    Sets Host to Cydia on Exit.

    Requiest SHSH from Cydia.

    Y me sigue dando el mismo error.

    También e probado que tinyumbrella con la opción tss server y se queda en modo DFU y se queda hay asta que salga otro error, el del usb.

    también e probado hosts poniendo la almohadilla delante de la dirección 74.208.10.249 gs.apple.com y sigue igual y al final borre esa linea y lo mismo.

    Lo e probado en dos ordenadores que no han tenido el tinyumbrella y lo mismo.

    Vamos que al ipad le a dado por ese error y no sale.

    E intentado actualizarlo, subirlo a la version 4.3.3 y el mismo error.

    Ya no se me ocurren que mas cosas para hacer, el ipad me lo cambiaron hace un mes por fallo en la pantalla, vamos que tiene un mes conmigo y no lo tenia jalibreakdo. Creo que e puesto todo lo que e echo.

    Bueno si me pueden echar una manilla e intentar darme alguna solución se lo agradecería mucho

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Crear una cuenta o conéctate para comentar

    Necesitas ser usuario para poder dejar un comentario

    Crear una cuenta

    Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

    Registrar una nueva cuenta

    Conectarse

    ¿Ya tienes una cuenta? Conéctate aquí.

    Conéctate ahora

    Conéctate para seguir esto  

    ×