Saltar al contenido
Conéctate para seguir esto  
exe_nep

Sin servicio de a ratos

    Recommended Posts

    Hola tengo un iphone q flashie a la version custom 3.1.2, la q esta ya desbloqueada y testeada q m pasaron en este foro.. el tema es que cuando le pongo una sim la detecta y luego d un rato dice "sin servicio" y desp la detecta d nuevo y asi sucesivamente y en el proceso el celular se relentiza y se tilda y hace ruidos extraños como de interferencia... debo flashearlo de nuevo con el mismo firmware? gracias

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    Hola tengo un iphone q flashie a la version custom 3.1.2, la q esta ya desbloqueada y testeada q m pasaron en este foro.. el tema es que cuando le pongo una sim la detecta y luego d un rato dice "sin servicio" y desp la detecta d nuevo y asi sucesivamente y en el proceso el celular se relentiza y se tilda y hace ruidos extraños como de interferencia... debo flashearlo de nuevo con el mismo firmware? gracias

    No debe ser que lo que tienes mal es la sim?

    Que iphone tienes?

    En que version estas?

    Salu2

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    No creo xq pobre con varias sim y todas hacen lo mismo..ya no se q hacer.. es un iphone 2g 8g, la version de firmware iPhone1,1_3.1.2_7D11_Custom_Chufi_Restore_ACTIVADO esta la q encontre aqui en el foro...sera q m arriesgo a flashiar con otra version la 3.0 q tengo aqui??

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Crear una cuenta o conéctate para comentar

    Necesitas ser usuario para poder dejar un comentario

    Crear una cuenta

    Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

    Registrar una nueva cuenta

    Conectarse

    ¿Ya tienes una cuenta? Conéctate aquí.

    Conéctate ahora

    Conéctate para seguir esto  

    ×