Saltar al contenido
  • 0
Conéctate para seguir esto  
Yazin

Ayuda con el installer..!

    Pregunta

    Hola amigos, soy nuevo en el foro y nose si an pedido ayuda sobre el tema, el problema es q quiero agregar aplicaciones a mi iphone version 1.1.2, bueno e provado instalar casi todos los Packages del installer y todos m dice lo mismo, " Error Package download failed." pense q era por la conexion Wi-Fi pero prove con varias redes y siempre dice lo mismo nose si alguno de uds me puede ayudar con el tema se lo agradeceria, espero q me puedan ayudar a ver si le instalo lo q quiero gracias hasta pronto.......... rules.gifrules.gif

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    3 respuestas a esta pregunta

    Recommended Posts

    Crear una cuenta o conéctate para comentar

    Necesitas ser usuario para poder dejar un comentario

    Crear una cuenta

    Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

    Registrar una nueva cuenta

    Conectarse

    ¿Ya tienes una cuenta? Conéctate aquí.

    Conéctate ahora

    Conéctate para seguir esto  

    ×