Saltar al contenido
  • 0
Conéctate para seguir esto  
WERTO

INSTALLER ME TARDA COMO MEDIA HORA EN ABRIR

    Pregunta

    LO PRIMERO DECIROS QUE SOY NOVATO Y SOY UN POCO NEGADO PARA LA INFORMATICA Y ESTAS COSAS, PERO ESPERO QUE AQUI PUEDA IR APRENDIENDO DE USTEDES.. ESTOY INTENTADO ABRIR EL INSTALLER PARA DESCARGAR EL PROGRAMA DE PASAR LOS CONTACTOS DE LA SIM PERO ABRO EL INSTALLER DESDE EL MENU PRINCIPAL Y LLEVO CASI MEDIA HORA Y ME SALE EL MENSAJE:

    REFRESHING SOURCES...

    ESTO CADA VEZ QUE ENTRE ES ASI O SOLO LA PRIMERA VEZ????...PORQUE NO ME A LLEGADO NI A LA MITAD DE LA BARRA...

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    7 respuestas a esta pregunta

    Recommended Posts

    • 0

    Eso ocurre cuando tienes muchas Sources añadidas al Installer.

    Si no es así, puede que tu conexión wifi no sea óptima. ¿no tendrás el zyxel blanco que pone recientemente telefonica?(dos meses o así que viene poniéndolo.

    Saludos.

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    • 0

    Hombre el router es de telefonica y blanco si, pero con el portatil funciona mas o menos bien y por ejemplo en internet con el safari entro bien (tarda bastante en cargar eso si).

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    • 0
    Hombre el router es de telefonica y blanco si, pero con el portatil funciona mas o menos bien y por ejemplo en internet con el safari entro bien (tarda bastante en cargar eso si).

    DEFINITIVAMENTE DEBE SER LA CONEXION WIFI, PORQUE PARA USAR EL SAFARI Y ESO TAMPOCO ME ENTRA CASI NUNCA, LO MISMO QUE EL YOUTUBE. PERO TENGO VARIAS SEÑALES DE WIFI Y TODAS ME HACE LO MISMO.

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    • 0

    Quizas si es por el tema de las sources, yo desde que instale un paquete de bigboss que venian muchas me tarda mas en actualizarlas cuando entro. Eso si si el wi-fi va mal..............olvidate que es de eso tambien.

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    • 0

    hola, a mi me pasa lo mismo que a WERTO, he añadido la fuente de deviphone y lleva ya un buen rato diciendo lo de refresing sources... :S

    para k vaya mejor, descartando el tema del wifi, es aconsejable que borre todas las otras fuentes??

    saludos y gracias =)

    PD: esk empiezo hoy con iphone he.gif

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Crear una cuenta o conéctate para comentar

    Necesitas ser usuario para poder dejar un comentario

    Crear una cuenta

    Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

    Registrar una nueva cuenta

    Conectarse

    ¿Ya tienes una cuenta? Conéctate aquí.

    Conéctate ahora

    Conéctate para seguir esto  

    ×