Saltar al contenido
  • 0
Conéctate para seguir esto  
guaguito

Problemas con los tonos

    Pregunta

    Buenos dias, me baje un tono del post que puso schumy en m4r al ordenador(windows), me conecto por ssh, lo introduzco en ringtones, reseteo el iphone luego voy a settings y sale pero no lo puedo escuchar. Que paso se me olvida? Tambien me gustaria cambiar el fondo donde estan los iconos y no encuentro la ruta. Una ayudita!! Firmware 1.1.1

    PD. Me pensaba que seria mas sencillo pero por lo que veo no lo es, me esta costando mucho despues de leer y leer los "tutos".

    Saludos

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    1 respuesta a esta pregunta

    Recommended Posts

    • 0
    Buenos dias, me baje un tono del post que puso schumy en m4r al ordenador(windows), me conecto por ssh, lo introduzco en ringtones, reseteo el iphone luego voy a settings y sale pero no lo puedo escuchar. Que paso se me olvida? Tambien me gustaria cambiar el fondo donde estan los iconos y no encuentro la ruta. Una ayudita!! Firmware 1.1.1 PD. Me pensaba que seria mas sencillo pero por lo que veo no lo es, me esta costando mucho despues de leer y leer los "tutos". Saludos

    Los tonos deberian irte sin ningun tipo de problema. Trata de reiniciar con el tono aplicado.. y a ver si suena!

    El fondo que comentas lo tienes que cambiar cargandole un tema al telefono con el Summerboard. Tendrias que crearte un "tema" o modificar alguno que te bajes con el fondo que tu quieras.

    Salu2

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Crear una cuenta o conéctate para comentar

    Necesitas ser usuario para poder dejar un comentario

    Crear una cuenta

    Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

    Registrar una nueva cuenta

    Conectarse

    ¿Ya tienes una cuenta? Conéctate aquí.

    Conéctate ahora

    Conéctate para seguir esto  

    ×