Saltar al contenido
Conéctate para seguir esto  
juan_yuan

EDGE y Internet

    Recommended Posts

    Iphone version 1.1.3

    Tengo configurado el EDGE en mi iPhone, y puedo navegar por internet perfectamente con el EDGE. Lo que me pasa es que en el iPhone nunca sale el simbolito de EDGE, pero si sale como si estuviera en GPRS. Ademas la velicidad de navegación asi es muy lenta, mucho mas que por wifi. ¿Puede ser esto debido a la compañia telefonica, que no tenga suficiente cobertura de internet? Alguna sugerencia? Gracias

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    HOLA. TUVE PROBLEMAS CON EL EDGE, DE PRONTO NO ME PUEDO CONECTAR MAS Y ESO QUE ESTA BIEN CONFIGURADO POR MOVISTAR. COMO LO SOLUCIONO???. RESTABLECIENDO LOS AJUSTES DE RED EN MI IPHONE O ESO INCLUYE EL TEL??? ESPERO ME CONTESTEN, GRACIAS. SALUDOS.

    HOLA A TODOS. NECESIYO AYUDA URGENTE. NO PUEDO CONFIGURAR WL EDGE EN MI IPHONE. CADA QUE INTENTO CONECTARME ME SALE Q SAFARI NO ENCUENTRA EL SERVIDOR. HABLANDO CON MOVISTAR DE ARGENTINA ME DICEN QUE AUN NO MUCHAS CONEXIONES EDGE EN EL PAIS, PERO TENGO ENTENDIDO QUE LA CONFIGURACION ES LA MISMA QUE PARA GPRS. ALGUNO SABE COMO LO PUEDO HACER??

    GRACIAS.SALUDOS.

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    HOLA A TODOS. NECESIYO AYUDA URGENTE. NO PUEDO CONFIGURAR WL EDGE EN MI IPHONE. CADA QUE INTENTO CONECTARME ME SALE Q SAFARI NO ENCUENTRA EL SERVIDOR. HABLANDO CON MOVISTAR DE ARGENTINA ME DICEN QUE AUN NO MUCHAS CONEXIONES EDGE EN EL PAIS, PERO TENGO ENTENDIDO QUE LA CONFIGURACION ES LA MISMA QUE PARA GPRS. ALGUNO SABE COMO LO PUEDO HACER?? GRACIAS.SALUDOS.

    Lo primero de todo... NO escribas en mayusculas por favor.

    A ver, que version de iPhone es?

    Salu2

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    A mi me pasa exactamente lo mismo.

    Me funcionaba perfecto y no se exactamente cuando pero ahora ni me aparece el icono, ni se conecta ni nada. Supongo que alguna actualizacion de alguna cosa ha petao, pero vete tu a saber.

    Firm 1.1.3 - Vodafone

    De momento no encuentro solucion, igual restauro todo y vuelvo a empezar, que ya le he hecho damasiadas perrerias al movil

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    HOLA. TUVE PROBLEMAS CON EL EDGE, DE PRONTO NO ME PUEDO CONECTAR MAS Y ESO QUE ESTA BIEN CONFIGURADO POR MOVISTAR. COMO LO SOLUCIONO???. RESTABLECIENDO LOS AJUSTES DE RED EN MI IPHONE O ESO INCLUYE EL TEL??? ESPERO ME CONTESTEN, GRACIAS. SALUDOS.

    Hola! Yo tengo el mismo problema que vos. Tengo movistar en argentina y tengo el edge bien configurado. Al principio me funcionaba perfecto y de golpe dejo de funcionar. Pudiste averiguar como solucionarlo?

    Muchas gracias

    Juan

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Prueba en ajustes restaurar la configuracion de fabrica (solo la de red), despues ingresas los datos del edge denuevo (se borran todas las contraseñas de red... edge, las de wifi guardadas, etc) e intenta otra vez. NO se bloquea el telefono ni nada.

    varios foreros argentinos no? neutral.gif

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    Hola. Alguien sabe la forma de configurar EDGE de Movistar en Argentina?. El Iphone es 1.1.3. En la empresa dicen que por no poseer esos aparatos, no pueden brindar esa información. Gracias.

    Busca en el foro los ajustes porque creo que varios usuarios de argentina pusieron en su momento los ajustes.

    Salu2

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Crear una cuenta o conéctate para comentar

    Necesitas ser usuario para poder dejar un comentario

    Crear una cuenta

    Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

    Registrar una nueva cuenta

    Conectarse

    ¿Ya tienes una cuenta? Conéctate aquí.

    Conéctate ahora

    Conéctate para seguir esto  

    ×