Saltar al contenido
Conéctate para seguir esto  
Jorge2223

hola, soy nuevo en esto del iphone!!!! auda!!!!

    Recommended Posts

    hola, me presento.

    mi nombre es Jorge , y hace nada que tengo mi primer iphone , el 4.

    he leido un poco en el foro y creo haberle hecho el jailbreak.

    seguidamente instalé cydia, pero en inglés.

    creo que la versión de mi iphone es la 4.0, o eso es lo que pone en información.

    sabeis que he de hacer para buscar e instalar el appsync de dicho modelo, y poder empezar a instalar algún programita????

    gracias

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Efectivamente, con Cydia se pueden instalar aplicaciones no autorizadas por Apple: esto quiere decir que Apple, por unos motivos u otros, no permite que sean comercializadas a través de su tienda (la AppStore), pero son aplicaciones totalmente legales. Sin embargo, AppSync es una aplicación que permite el funcionamiento de aplicaciones crackeadas, es decir, aplicaciones ilegales por haber sido modificadas con el fin de evitar pagar su licencia de uso. Y como bien ha dicho Schumy en el post anterior, en ForoiPhone no ofrecemos ningún tipo de ayuda o información que facilite el uso de este tipo de aplicaciones.

    Saludos.

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Crear una cuenta o conéctate para comentar

    Necesitas ser usuario para poder dejar un comentario

    Crear una cuenta

    Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

    Registrar una nueva cuenta

    Conectarse

    ¿Ya tienes una cuenta? Conéctate aquí.

    Conéctate ahora

    Conéctate para seguir esto  

    ×