Saltar al contenido
  • 0
Conéctate para seguir esto  
bogope

[RESUELTO] Pantalla Roja En Cydia !!

    Pregunta

    9 respuestas a esta pregunta

    Recommended Posts

    • 0

    Si hicista jailbreak con blackra1n, vete al icono de blackra1n e instala de nuevo el Cydia.

    con esto pierdo lo que tengo instalao en cydia ??

    por cierto otra pregunta sino te importa, al pulsar 2 veces el boton menu en vez de abrirme el ipod me abre el icono telefono :S eso como es ? xD cuando antes me abria la musica

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    • 0

    con esto pierdo lo que tengo instalao en cydia ??

    por cierto otra pregunta sino te importa, al pulsar 2 veces el boton menu en vez de abrirme el ipod me abre el icono telefono :S eso como es ? xD cuando antes me abria la musica

    No, no pierdes nada...

    Lo otro, vete a ajustes/general/inicio

    Un saludo

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    • 0

    Ostia ! gracias tio lo del ipod ya lo e solucionado =D muchas gracias vaya tonteria jajaja y lo otro tambien, aora lo que are sera volver a instalarlo en español y si me pasa otra vez pos le ago lo mismo, por cierto que el ibluetooth no me funciona =S me tira un error y se me cierra .

    Un saludo !

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    • 0

    Ostia ! gracias tio lo del ipod ya lo e solucionado =D muchas gracias vaya tonteria jajaja y lo otro tambien, aora lo que are sera volver a instalarlo en español y si me pasa otra vez pos le ago lo mismo, por cierto que el ibluetooth no me funciona =S me tira un error y se me cierra .

    Un saludo !

    vuelve a instalarlo....neutral.gif

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    • 0

    idem, y despues de restaurar lo e vuelto a instalar y nada :S lo mismo, bueno eso lo dejare aora tengo otro problema y esque por la cara a veces me sale esta pantalla:

    imagen001p.png

    Bueno ya esta todo preguntao jajaja muchas gracias por todo tio !! un saludo.

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    • 0

    idem, y despues de restaurar lo e vuelto a instalar y nada :S lo mismo, bueno eso lo dejare aora tengo otro problema y esque por la cara a veces me sale esta pantalla:

    imagen001p.png

    Bueno ya esta todo preguntao jajaja muchas gracias por todo tio !! un saludo.

    bienvenido al club.......aquí.....jejeje

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    Invitado
    Este tema está cerrado a más respuestas.
    Conéctate para seguir esto  

    ×