Saltar al contenido
  • 0
Conéctate para seguir esto  
agonz010

SwirlyMMS en 3.0

    Pregunta

    COn la nueva firm 3,0 intente instalar nuevamente swirlyMMS para mi iphone 2G y me encuentro en cydia con un mensaje que dice:

    The requested modifications cannot be applied due to required dependencies or conflicts that cannot be automatically found or fixed.......

    alguien pudo instalarla?? no quiero gastar más comprando swirly2

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    1 respuesta a esta pregunta

    Recommended Posts

    Crear una cuenta o conéctate para comentar

    Necesitas ser usuario para poder dejar un comentario

    Crear una cuenta

    Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

    Registrar una nueva cuenta

    Conectarse

    ¿Ya tienes una cuenta? Conéctate aquí.

    Conéctate ahora

    Conéctate para seguir esto  

    ×