Saltar al contenido
  • 0
Conéctate para seguir esto  
Smallp0x

Error al sincronizar la aplicación iwep con FW 3.0

    Pregunta

    Buenas noches..

    Me he decidido a postear el problema que describo a continuación debido a que por más que he intentado y buscado no he encontrado la solución al problema, y es que no me sincroniza la aplicación de iWEP y por lo tanto tp me deja subir fotos porque para ello necesita actualizar el iWEP.

    El iphone es el de 16 GB de movistar que venía con una versión de SW 2.2.x y fue actualizado al 3.0.

    La aplicación del iWEB es el 0.3 el cual supuestamente debería ir.

    El error que se produce es el siguiente:

    " La aplicación "iwep" no se ha instalado en el iphone "x" porque se ha producido un error desconocido."0xE8...." "

    Eso último me parece como una dirección de memoria.. con lo cual.. me parece todo muy extraño.

    Si alguno sabe algo.. sería de gran ayuda la verdad wink.gif

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    2 respuestas a esta pregunta

    Recommended Posts

    • 0
    Buenas noches..

    Me he decidido a postear el problema que describo a continuación debido a que por más que he intentado y buscado no he encontrado la solución al problema, y es que no me sincroniza la aplicación de iWEP y por lo tanto tp me deja subir fotos porque para ello necesita actualizar el iWEP.

    El iphone es el de 16 GB de movistar que venía con una versión de SW 2.2.x y fue actualizado al 3.0.

    La aplicación del iWEB es el 0.3 el cual supuestamente debería ir.

    El error que se produce es el siguiente:

    " La aplicación "iwep" no se ha instalado en el iphone "x" porque se ha producido un error desconocido."0xE8...." "

    Eso último me parece como una dirección de memoria.. con lo cual.. me parece todo muy extraño.

    Si alguno sabe algo.. sería de gran ayuda la verdad wink.gif

    No tiene mucho sentido el que no puedas subir fotos por no poder actualizar iWep. Son dos cosas totalmente independientes.

    Ese error que te da tiene toda la pinta de ser porque no tienes ningun parche en el iPhone para aplicaciones de ese tipo. Agrega la fuente http://cydia.hackulo.us e instala el paquete AppSync.

    Salu2

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    • 0

    Primero.. gracias por contestar, había estado leyendo pero pensaba que al actualizar el FW no hacía falta la aplicación del cydia. Me intentaré informar algo mejor, esque tp sabía mucho por dónde orientarme la verdad. Y cómo tu dices a mí tp me tiene sentido, pero me ocurrió al intentar pasar unas fotos del pc al iphone, será alguna tontería.

    Bueno gracias de nuevo y voy a ver si con lo del Cydia y tal me rula wink.gif

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Crear una cuenta o conéctate para comentar

    Necesitas ser usuario para poder dejar un comentario

    Crear una cuenta

    Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

    Registrar una nueva cuenta

    Conectarse

    ¿Ya tienes una cuenta? Conéctate aquí.

    Conéctate ahora

    Conéctate para seguir esto  

    ×