Saltar al contenido
Conéctate para seguir esto  
cyclope

iTunes + iPhones 6 + iOS 10.1.1 = Error 9006

    Recommended Posts

    Hola de nuevo... finalmente me he decidido actualizar my iPhone 6 a iOS 10... como siempre, sacan pequeños detalles que te llaman la atención, y si no actualizas, no puedes tenerlos...

    En uno de los mil avisos de actualizar software le di que si y actualizó... las primeras sensaciones no han sido malas, no noto nada cambiado, ni más lento, no menos batería ni lag... llevo pocas horas con él...

    El problema viene con el iTunes, en mi caso versión 12.5.3.17.... me dice que conecte el iPhone vía USB para actualizar... mi iPhone dice que ya está actualizado, pero bueno lo conecto con tal de que no me salga más el mensaje... a pesar de que pone iOS 10.1.1, me dice que iTunes está descargando una actualización de software y la instalará cuando haya finalizado la descarga... lo he probado varias veces y después de un rato, a veces mucho rato, aparece un mensaje de error: "ha ocurrido un problema al descargar el software para el iPhone. Se ha reducido un error desconocido (9006)"

    Pues así estoy, ¿se os ocurre el fallo?

     

     

    Sin título.png

    Sin título2.png

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    La versión 10.1.1 tiene 2 builds o sub-versiones,  la 14B100 y la 14B150.

    Tu tendrás instalada la 14B100 (puedes verlo en ajustes/general/información/versión) e iTunes te ofrece instalar la 14B150. 

    El error te da al descargar el Firmware al mac. Lo que puedes hacer es descargarlo desde el foro e instalarlo manualmente.

    http://www.foroiphone.com/foros/tema/115257-descargas/?do=findComment&comment=1342524

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    Hace 4 horas, GeorgeV dijo:

    La versión 10.1.1 tiene 2 builds o sub-versiones,  la 14B100 y la 14B150.

    Tu tendrás instalada la 14B100 (puedes verlo en ajustes/general/información/versión) e iTunes te ofrece instalar la 14B150. 

    El error te da al descargar el Firmware al mac. Lo que puedes hacer es descargarlo desde el foro e instalarlo manualmente.

    http://www.foroiphone.com/foros/tema/115257-descargas/?do=findComment&comment=1342524

     

    muchas gracias, me queda claro... como entiendo que no es importante, lo dejo así y supongo que para la próxima actualización de unificará

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Crear una cuenta o conéctate para comentar

    Necesitas ser usuario para poder dejar un comentario

    Crear una cuenta

    Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

    Registrar una nueva cuenta

    Conectarse

    ¿Ya tienes una cuenta? Conéctate aquí.

    Conéctate ahora

    Conéctate para seguir esto  

    ×