Saltar al contenido
Angel 1

sonido en iphone 7 se va subiendo

    Recommended Posts

    hola, me explico, esto me pasaba con whatsapp o solo había visto que era solo con whatsapp, pero al reproducir una nota de voz, también me pasa, le doy a reproducir y se oye bajo y va subiendo el volumen, ya después se oye bien, pero siempre la primera vez es así tanto en whatsapp como en notas de voz, ¿les pasa esto?

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    hola, me explico, esto me pasaba con whatsapp o solo había visto que era solo con whatsapp, pero al reproducir una nota de voz, también me pasa, le doy a reproducir y se oye bajo y va subiendo el volumen, ya después se oye bien, pero siempre la primera vez es así tanto en whatsapp como en notas de voz, ¿les pasa esto?

    Si, a mi tambien me pasa

    Enviado desde mi iPhone 

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    Hola a todos! Hice la prueba grabando una nota de voz y siempre se oye con el mismo volumen. Que versión dé iOS tienen?

    el último ios, pero no siempre pasa, normalmente es cuando no tocas el volumen y oyes algo, si lo tocas antes se arregla

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    En 5/11/2016 at 10:25 , Angel 1 dijo:

    el último ios, pero no siempre pasa, normalmente es cuando no tocas el volumen y oyes algo, si lo tocas antes se arregla

    No te entiendo muy bien, yo simplemente grabé una nota de voz y luego la escuche y se oye bien. Explícame exactamente que hago para probar...

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    el último ios, pero no siempre pasa, normalmente es cuando no tocas el volumen y oyes algo, si lo tocas antes se arregla

    No te entiendo muy bien, yo simplemente gravé una nota de voz y luego la escuche y se oye bien. Explícame exactamente que hago para probar...

    no, si a ti no te pasa nada estará bien, prueba a oír una nota de audio en whatsapp a ver que tal

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    volviendo al tema del sonido, me esta volviendo loco, jajaja, con los cascos en una llamada y el iphone bloqueado intente subir el volumen con los cascos, porque como estaba con mucha gente al lado, no oía bien a quien me habla, y no subía, no se, debería de subirse para oir mas alto a la otra persona ¿no?

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    En 5/11/2016 at 19:12 , Angel 1 dijo:

    no, si a ti no te pasa nada estará bien, prueba a oír una nota de audio en whatsapp a ver que tal

    Fijate, entré a whatsapp y abri una conversacion vieja donde me enviaron unas notas de voz, le di play a la nita para escucharla y se escucha siempre con el mismo volumen sin problemas...

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    he descubierto que suele pasar más a menudo cuando por ejemplo : para oír una nota por voz, lo pongo normal y cambio al altavoz , y hasta que no pasa 1 o 2 segundos no se oye con n el volumen bien, va subiendo poco a poco hasta llegar al volumen que lo tengo, hagan la prueba

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Sigue ocurriendo esto al escuchar un audio en whatsapp, tarda 1-2 segundos en oirse alto, ya se a hablado en otros foros, youtube, etc. Pero seguimos sin una solucion aparente, habrá que esperar a nuevas actualizaciones..

    Enviado desde mi iPhone 

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    Hace 11 horas, Angel 1 dijo:

     

    he descubierto que suele pasar más a menudo cuando por ejemplo : para oír una nota por voz, lo pongo normal y cambio al altavoz emoji344.png, y hasta que no pasa 1 o 2 segundos no se oye con n el volumen bien, va subiendo poco a poco hasta llegar al volumen que lo tengo, hagan la prueba

    Ya probé, ahora fijate si entre al WS e inicio la nota de voz en altavoz, o sea, sin ponerlo al oido, se escucha siempre bien. Si me lo acerco al oido el cambia de altavoz al auricular si lo retiro de nuevo del oido para la nota y debi darle play de nuevo, solo en ese caso si arranca con poco audio y va subiendo. Que extraño...

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    Hace 4 horas, Angel 1 dijo:

     

    será porque coge el stereo, y tarda un poco , no se me ocurre nada más

    ,

    Yo creo que es eso, mientras hace el cambio de salida, por que de resto no lo hace, al menos en mi caso. Pero si te soy sincero, no me molesta ni me preocupa...

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
     

    será porque coge el stereo, y tarda un poco , no se me ocurre nada más

    ,

    Yo creo que es eso, mientras hace el cambio de salida, por que de resto no lo hace, al menos en mi caso. Pero si te soy sincero, no me molesta ni me preocupa...

    a mi a veces como no se oye el principio bien si que me fastidia un poco pero bueno , no como para plantearme nada que no se pueda solucionar con alguna actualización o algo

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Crear una cuenta o conéctate para comentar

    Necesitas ser usuario para poder dejar un comentario

    Crear una cuenta

    Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

    Registrar una nueva cuenta

    Conectarse

    ¿Ya tienes una cuenta? Conéctate aquí.

    Conéctate ahora


    ×