Saltar al contenido
Conéctate para seguir esto  
Luis.mi20

Mi iPhone se queda a mitad de restablecerse AYUDA¡,¡¡¡¡

    Recommended Posts

    Lo que pasa es que no se qué le paso al iPhone pero servía pero la pantalla se quedaba negra recibía llamadas ,servía Siri ya luego desde mi ipad lo restablecí con busca mi iPhone ya salió la manzanita ya que llega a la mitad se pone la ruedita con rayitas y de ahí no pasa forzó un reinicio pasa a la pantalla de bloqueo y otra vez la manzanita

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Crear una cuenta o conéctate para comentar

    Necesitas ser usuario para poder dejar un comentario

    Crear una cuenta

    Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

    Registrar una nueva cuenta

    Conectarse

    ¿Ya tienes una cuenta? Conéctate aquí.

    Conéctate ahora

    Conéctate para seguir esto  

    • Contenido similar

      • Por Sacrifice
        Hola, resulta que ayer lo puse a cargar como siempre en el enchufe y al de poco sale la manzana, se queda unos segundos y se apaga. Seguido vuelve a salir la manzana y se apaga. Así esta todo el rato.
        Si lo pongo a cargar en el USB del ordenador no hace nada, ni carga ni enciende ni lo reconoce iTunes.
        Cuando esta conectado al enchufe si me deja entrar en  modo DFU pero claro, ahí no puedo hacerle nada porque no accedo a iTunes y si lo conecto al ordenador, no hace nada de nada.
         
        Que creéis que puede ser?? Bateria, algún fallo mas serio o que??
         
        Gracias 
      • Por samuelph95
        Hola tengo un Iphone 5s tengo conocimiento sobre el tema de reparación de smartphones y tablets pero no se que le ocurre se reinicia y salen como rayas blancas en la pantalla negra cuando sale la manzana y se reinicia pero antes el movil se queda congelado, a ver si alguien me puede decir el fallo que tiene, gracias
        NOTA: Me ocurrió por primera vez en IOS 9.5.3 y tuve que instalar el 10.1 mediante Itunes porque no me pasaba el logo de Apple ahora en IOS 10.1 ocurre aleatoriamente pero inicia a veces tarda mas y otras menos , también se me ha apagado con el 4% de batería.
      • Por luisserrano.net
        Hola a todos. He buscado solución antes de abrir este hilo pero no la encontré.
        Mi 4s con 7.1 desde hace unas semanas no me permite hacer capturas de pantalla, en su lugar de apaga y se vuelve a encender.
        Activator no está dando el problema, el boton de Home y Reposo no tienen ninguno comando configurado a parte de hacer capturas cuando se pulsan a la vez. Tampoco parece que sea un problema de hardware ya que ambos botones funcionan perfectos por separado y si intento hacer captura por otro medio, como usar activator pellizcando la pantalla por ejemplo, sin usar los botones, también se reinicia.
        Da igual como invoque la captura, siempre provoca un reinicio.
        No encontré referencias a este problema ni dentro ni fuera del foro.
        ¿Se os ocurre dónde puede estar el problema?
        Gracias por adelantado, un saludo. 
      • Por Oscarmarsh
        Hola, hace tiempo me regalaron un iPhone 4, pero no servía el wifi y no pude activarlo normalmente, por lo que lo hacktive (cabe aclarar que no fue bloqueado por icloud en ningún momento), pero ahora que tengo la posibilidad de reparar el wifi y usarlo normalmente, quiero quitarle la Hacktivacion, para de nuevo tener señal normalmente.

        lo que pasa es que en ningún lado dicen como deshacer la hacktivacion, eh intentado hacer downgrade pero no me deja iTunes, restaurar desde iTunes tampoco sucede ni con el dispositivo en DFU. No se sí tenga remedio o si, en caso de no poder quitar la hacktivacion, poder tener señal en el terminal y activar notificaciones Push.

        Ayuda por favor. Se los agradecería mucho.
      • Por melissagmz
        Hola desde hace unos meses atras he intentado deslizar la pantalla de notificaciones de la parte de arriba y a los pocos segundos se reinicia inmediatamente, y bueno ya intente presionando el botón de bloqueo y el botón de inicio, pero nada. Necesito ayuda por favor
        PD: esta en la ultima actualizacion pero esto sucede desde que descargue IOS 7 y mi version actual es IOS 7.1.2
    ×