Saltar al contenido
Conéctate para seguir esto  
jorgeajc

no toma wifi

    Recommended Posts

    hola , estoy en europa, soy argentino y tengo un iphone 4s , y hace un par de dias no me toma wifi, alguien podria ayudarme, le restableci ajustes de red y sigue igual.Lo necesito muchisimo. gracias.

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    a mi me lleva pasando lo mismo desde hace 1 mes,lo mando al sat y no me solucionaron nada,el sábado lo voy a llevar a la apple store haber si me lo cambian porque es algo que por mas que hagas tú no se soluciona...no se si te pasara la mismo que a mi pero yo tengo el wifi en gris y no me deja conectarlo

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    a mi me lleva pasando lo mismo desde hace 1 mes,lo mando al sat y no me solucionaron nada,el sábado lo voy a llevar a la apple store haber si me lo cambian porque es algo que por mas que hagas tú no se soluciona...no se si te pasara la mismo que a mi pero yo tengo el wifi en gris y no me deja conectarlo

    Tu problema es de hardware cuando esta así, lo más probable es que se haya dañado el chip del wifi

    Saludos!!! @segador67

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    me pueden ayudar por favor me pasa casi lo mismo; solo con la diferencia que la señal wifi me parece activado; es mas el whatpp se carga con la señal wifi, pero el face, y si deseo cargar alguna pagina no puedo entrar me parece error de red, por mas que el wifi aparece a full e intentando de todo ayudenme por favor

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    B35    7
    me pueden ayudar por favor me pasa casi lo mismo; solo con la diferencia que la señal wifi me parece activado; es mas el whatpp se carga con la señal wifi, pero el face, y si deseo cargar alguna pagina no puedo entrar me parece error de red, por mas que el wifi aparece a full e intentando de todo ayudenme por favor

    hola

    prueba a apagar el ordenador completo, para que el router se quede inactivo, comprueba a ver si te funciona esto.

    si no resulta, comprueba a ver si tu dispositivo se puede conectar a otra red WIFI distinta de la tuya, a lo mejor el error va a ser mas de hardware que de red.

    tambien puedes intentar restaurar los ajustes de red, esto se hace en: ajustes-general-restablecer-restablecer ajustes de red.

    prueba todas estas posibles soluciones y nos cuentas

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Crear una cuenta o conéctate para comentar

    Necesitas ser usuario para poder dejar un comentario

    Crear una cuenta

    Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

    Registrar una nueva cuenta

    Conectarse

    ¿Ya tienes una cuenta? Conéctate aquí.

    Conéctate ahora

    Conéctate para seguir esto  

    ×