Saltar al contenido
Conéctate para seguir esto  
SOUZA

ayuda con mi iphone 4s; por favor

    Recommended Posts

    Buenas con todos, de inicio quiero agradecer por el apoyo que me puedan brindar en este foro, tengo un pequeño problema y es el siguiente:

    1.- una vez lei un tutorial que con el programa customcarrierlogo podia cambiar por mi nombre en la barra del operador d mi iphone (es decir SOUZA por lo de movistar), pues realmente hice todo los pasos que decian y la verdad no me salio nada; ahora el problema no es eso, el problema vino despues toda vez que noto en mi iphone 4s que el internet se me hizo demasiado lento; lo que simpre estaba 3g mayormente para en E; hice de todo reiniciando mi iphone; cambiando la fecha y aun asi sigue lento .............. otro dato adicional es que no me abre bien el app store (que me imagino q es producto de que no tengo buena cobertura)

    2.- al pensar que era producto de la red que la operadora estaba mal ingrese por el Wifi, y pues no; aun asi me sale mal la señal ... ayudenme por favor señores que es lo que puedo hacer? posibles soluciones? se agradece el apoyo saludos......

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    si Clou01 igual cuando me conecto al wifi aun asi mi señal es malisima ya llame al operador de mi telefono y me dice que no son ellos; asi que lo mas probable es que desconfigure algo cuando intente poner mi nombre en la barra del operador y no se como arreglar eso; y quisiera que alguien me ayude ..... =S

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    si Clou01 igual cuando me conecto al wifi aun asi mi señal es malisima ya llame al operador de mi telefono y me dice que no son ellos; asi que lo mas probable es que desconfigure algo cuando intente poner mi nombre en la barra del operador y no se como arreglar eso; y quisiera que alguien me ayude ..... =S

    Has restablecido ajustes de red?!

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    si compañero ya hice eso ajustes-general-restablecer ajustes de red y la verdad se arreglo por unos 10 o 15 minutos; despues cuando esta en modo reposo mi movil intento abrir por ejemplo el face el whats nuevamente la señal se va me demora que vuelva la señal ( algo que no pasaba antes ) y por lo general antes mi señal era 3g ahora siempre para en E; cuando abro el app store ni que hablar se demora minutos en abrir y muchos veces me sale no hay red =(

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    si compañero ya hice eso ajustes-general-restablecer ajustes de red y la verdad se arreglo por unos 10 o 15 minutos; despues cuando esta en modo reposo mi movil intento abrir por ejemplo el face el whats nuevamente la señal se va me demora que vuelva la señal ( algo que no pasaba antes ) y por lo general antes mi señal era 3g ahora siempre para en E; cuando abro el app store ni que hablar se demora minutos en abrir y muchos veces me sale no hay red =(

    Pues prueba a restaurar de nuevo el teléfono!!

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Crear una cuenta o conéctate para comentar

    Necesitas ser usuario para poder dejar un comentario

    Crear una cuenta

    Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

    Registrar una nueva cuenta

    Conectarse

    ¿Ya tienes una cuenta? Conéctate aquí.

    Conéctate ahora

    Conéctate para seguir esto  

    ×