Saltar al contenido
Conéctate para seguir esto  
Anstine

Iphone 3G No llama No wifi etc, se apaga cada minuto y más...

    Recommended Posts

    Hola gente buenas tardes dejo aquí que creo tener todos los casos que voy leyendo en los foros.

    1º El móvil no me cogía Whatsapp al ser versión 4.2.1, lo engaño con iFile lo instalo pero no funciona las cuentas, saco el código con iTools pero n conecta, lo Jailbreo siguiendo los pasos de video, pero no me da señal la Sim cambio la BB y me sale el movil que pone " Buscando... " sin wifi, sin llamadas, sin IMEI.

    Cuando intento instalar una restore sigue igual, cuando intento cambiar la BB se apaga o me sale la manzana

    cuando redsn0w va por " Waiting for reboot " o si nó tarda mucho y el cargador no carga solo vibra saliendo en la bateria como que carga y no carga por turnos.

    Nº de serie : 88904P1YY7K

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Pues no tengo ni idea, cuando lo enciendo el minuto que dura on en ajustes general información no me sale nada ni IMEI ni WIFI ni nada. solo la versión 4.2.1 (8C148) Modelo : MB759Y Nº de serie wifi N/A bluetooth 00:00:00:00:00:00 y nada más.

    Editado el por Anstine

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Os cuento exactamente lo que hago:

    ·Abro redsn0w

    ·extra - select IPSW - selecciono " iPhone1,2_4.2.1_8C148_Restore "

    ·Jailbreak (marco solo INSTALL iPAD BASEBAND) sigo los pasos llega al punto donde sale "Waiting for reboot" cosa que tarda mucho más de lo normal unos 10 minutos, sale lo de la pantalla de que se está instalando, sale la piña, y a mitad de carga se quita y sale la manzana mordida cargando y entra como siempre, buscando... no wifi no señal al minuto apagado.

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    El pc está en linea, y lo e vuelto a intentar y ni me sale lo de instalando y la piña en redsn0w pone que completado y en el móvil sigue en negro pero de color negro encendido. voy a descargarme otro 4.2.1 y mañana pro la mañana probaré desde otro pc.

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    No puedo descargar ultrasn0w porque pone en rojo " Depends IOS Firmware >=3.0 "

    Y en nota: Las modificaciones solicitadas no se pueden aplicar debido a que requieren dependencias o tienen conflictos que no se pueden encontrar o reparar automáticamente.

    Modificaciones

    Instalar: Mobile Substrate, Substrate safe Mode, ultrasn0w

    Vale nada instalo eso que pide reinicio y si me deja instalarlo.

    Editado el por Anstine

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Crear una cuenta o conéctate para comentar

    Necesitas ser usuario para poder dejar un comentario

    Crear una cuenta

    Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

    Registrar una nueva cuenta

    Conectarse

    ¿Ya tienes una cuenta? Conéctate aquí.

    Conéctate ahora

    Conéctate para seguir esto  

    • Contenido similar

      • Por papalapa
        Toca cambio de router en casa y cuando usaba Android había una aplicación llamada Wifi Analyzer que básicamento mostraba la velocidad del Wifi en el punto donde te encontraras y la ocupación de los canales Wifi.
        He probado varias aplcaciones para mi iPhone (Fing, Speed Test, IT Tools, iNet...) y si bien algunas muestran la velocidad no he encontrado ninguna que muestre la ocupación de los canales Wifi.
        ¿Sabes de alguna aplicación que lo haga y que no necesite Jailbreak?
         
      • Por Italodr
        Hola, gracias por el espacio. Quisiera saber si puedo aquí encontrar solución al siguiente problema: Mi iPhone 5 un día que cambiaron la clave del wifi de la casa donde vivo, dejo de tener internet mediante wifi. De esto ya van unos 3 meses y el problema es muy extraño por las siguientes cosas: El problema no es permanente, desde hace meses he intentado una y otra vez recuperar la normalidad pero no, el teléfono toma la señal wifi(con internet) en momentos inesperados, puedo pasar 15 días intentando sin éxito y de pronto un día ¡listo! tienes señal e internet, pero si el cell se bloquea y pasa rato sin uso, o salgo de casa ya no vuelve a tomar la red. Curioso también es que el problema no es exactamente que no tome la red wifi sino que queda hasta 3 minutos para poder reconocer la red y entonces se conecta pero sin Internet. Todas las demás personas que viven acá, tiene wifi e Internet perfectamente, vivo en un hostel, llegan personas todos los días y nadie tan siquiera escucho de algo parecido. para seguir con las curiosidades, resulta que en casa hay dos redes diferentes a las cuales tengo acceso (tenia), solía alternar las redes en cuanto una se ponía lenta y desde ese día en que no pude acceder a la mas común, pasó lo mismo con la otra. La ultima y para mi mas extrañas de las cosas es que este problema solo pasa aquí en mi casa. puedo salir de casa y tener Internet vía wifi de cualquier red, he salido del país en varias oportunidades y en cualquier lugar el teléfono accesa muy rápido a la red y funciona perfectamente bien. cosas que ya hice: resetear el cell de fabrica, restablecer ajustes de red, restablecer ajuste de fabrica del router, del moden, de ambas redes, actualizar el software del telefono, sincronizar. olvidar las redes e intentarlo día tras día. La vedad, ya no se que hacer... ojala alguno de ustedes si, muchas gracias de antemano
      • Por gerbat86
        Hola,
        compre el iphone 6 hace menos de un mes y venia con el ios 10.3.1, wifi andaba barbaro pero el mismo dia me tiro la actualizacion a 10.3.2, la hice y se quedo sin señal, solo a un metro del modem...
        intente bajar a 10.3.1 pero no tengo los shsh y ya dejaron de firmarla...
        ayer puse la beta del ios 11 y tampoco (encima ahora la bateria cae mas rapido)
        el celular no se golpeo, ni nada... fue esa actualizacion...
        tienen idea que puedo hacer? sin los shsh es imposible regresar a la 10.3.1 ahora que no esta firmada?
        gracias!
      • Por TOTALDEFENSETV
        Hola y gracias de antemano me quedé sin movil y me regalaron un iphone 4 desde Estados Unidos no está liberado (VALE 100 LIBERARLO POR IMEI es de T-MOBILE) por lo que no tiene sim y el terminal cuando tiene 30% de bateria hacia  abajo va perfecto, es decir, se conecta al wifi y no se desconecta pero cuando tiene de 30% hacia arriba a veces no coge wifis y a veces los coge y se desconecta, pero tambn hay ocasiones(pocas) en las que coge el wifi y se queda bien hasta que lo bloqueo y se desconecta. Supongo que será un problema de hardware porque cuando lo pilla el wifi lo hace muy bien. El mayor problema es cuando me deja entrar al wifi y en seleccione una red se queda cargando y no aparece redes. Tiene cydia para probar algunas apps de amplificar el wifi y nada he reiniciado el móvil, reiniciado los ajustes de red, ,los ajustes, borrado el teléfono de 0. Tiene Ios 7.1.2(11D257), no tiene sim alguna solución?
         
        PD: Está el bluetooth desactivado,en servicios de sistema la opción de Conexión de red Wi-fi también.
      • Por Ana sanz
        En mi casa hay 4 dispositivos móviles y el mio es un iphone 6s y cuando me conecto a la red saturo la red
    ×